Failed to load module 'JitsiMeet'

1 Like

Hi @ming

The swift complier has been updated in xcode 11.4 and currently we support till xcode 11.3 as we are also working on xcframework but unfortunately we cannot provide a timeline for this. Please use xcode 11.3 we will soon provide support for xcode 11.4

2 Likes

got it, thanks for your replay

1 Like